Linux HOWTO



Вы используете правильную версию PPP для вашего ядра?


Вы должны использовать ppp-2.2 с ядром версии 2.0.x. Вы можете использовать ppp-2.2 с ядром версии 1.2.x (если вы отпатчилиядро) иначе вы должны использовать ppp-2.1.2.




Содержание  Назад  Вперед