Linux HOWTO


Введение


Должны ли вы читать этот документ? Да, если у вас один из следующих симптомов:

  • ``Вах! Этот пакет wizzo-46.5.6 говорит, что ему нужно ядро 1.8.193, а я все еще пользуюсь версией 1.0.9!''
  • В одном из более новых ядер существует драйвер необходимого вам устройства.
  • Вы не знаете как компилировать ядро
  • ``В действительности ли в файле README находится все описание?''
  • Вы старались, вы пытались, а это не работает
  • Вам нужно что-то дать людям, которые просят вас установить ядра для них




Начало  Назад  Вперед