Linux HOWTO


Xosview падает!!


Возьмите версию 1.6.0 или выше, которым для ядер 2.1.x не требуются никаких правил firewall. Эта ошибка автора, кажется, снова появилась в версии 1.6.1 (это не моя ошибка!).




Начало  Назад  Вперед



Книжный магазин